ojs2 has produced an error Message: WARNING: get_class() expects parameter 1 to be object, array given In file: /home/upstegal/domains/e-journal.upstegal.ac.id/public_html/ojs2/lib/pkp/classes/cache/MemcacheCache.inc.php At line: 91 Stacktrace: Server info: OS: Linux PHP Version: 5.5.9-1ubuntu4.26 Apache Version: N/A DB Driver: mysql DB server version: 5.5.54-0ubuntu0.14.04.1
Vol 3, No 2 (2018)